<!DOCTYPE HTML>
<html lang="nl-nl" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="http://www.degrouster.nl/item/gemeente-heeft-per-2018-toeristenbelasting" />
  <meta name="keywords" content="Grou, de Grouster, Online krant, Friesland, Kor Hylkema" />
  <meta name="author" content="Redactie" />
  <meta name="description" content="De Grouster - Online krant van Grou" />
  <meta name="generator" content="Natural Focus" />
  <title>De Grouster - Online krant - Gemeente heft per 2018 toeristenbelasting</title>
  <link href="http://www.degrouster.nl/item/gemeente-heeft-per-2018-toeristenbelasting" rel="canonical" />
  <link href="http://www.degrouster.nl/component/search/?Itemid=101&amp;task=item&amp;item_id=3613&amp;format=opensearch" rel="search" title="Zoek De Grouster - Online krant" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_nano2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/zoo/applications/blog/templates/warp6/assets/css/style.css?ver=20121128" type="text/css" />
  <link rel="stylesheet" href="/media/zoo/elements/itemprint/assets/css/itemprint.css?ver=20121128" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-3ffdf067.css" type="text/css" />
  <link rel="stylesheet" href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20121128" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_zooitem/tmpl/list/style.css?ver=20121128" type="text/css" />
  <script src="/media/zoo/libraries/jquery/jquery.js?ver=20121128" type="text/javascript"></script>
  <script src="/media/zoo/assets/js/responsive.js?ver=20121128" type="text/javascript"></script>
  <script src="/components/com_zoo/assets/js/default.js?ver=20121128" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-ac358648.js" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});
  </script>
  <meta property="og:type" content="article"/>
<meta property="og:description" content="Gemeente heft per 2018 toeristenbelasting @ http://bit.ly/2gcEoNs"/>
<meta property="og:title" content="Gemeente heft per 2018 toeristenbelasting"/>
<meta property="og:url" content="http://www.degrouster.nl/item/gemeente-heeft-per-2018-toeristenbelasting"/>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano2/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/tiles/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/tiles/css/menus.css" />
<style>.wrapper { max-width: 800px; }
#sidebar-b { width: 33%; }
#maininner { width: 67%; }
#menu .dropdown { width: 200px; }
#menu .columns2 { width: 400px; }
#menu .columns3 { width: 600px; }
#menu .columns4 { width: 800px; }</style>
<link rel="stylesheet" href="/templates/yoo_nano2/styles/tiles/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/tiles/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/tiles/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/color2/navy.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/font3/droidsans.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/tiles/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/tiles/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/print.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/fonts/droidsans.css" />
<script src="/templates/yoo_nano2/warp/js/warp.js"></script>
<script src="/templates/yoo_nano2/warp/js/responsive.js"></script>
<script src="/templates/yoo_nano2/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_nano2/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_nano2/js/template.js"></script>
</head>

<body id="page" class="page sidebar-b-right sidebars-1  isblog " data-config='{"twitter":1,"plusone":1,"facebook":1}'>

		
	<div class="wrapper clearfix"><div>

		<header id="header">

				
			<a id="logo" href="http://www.degrouster.nl">
<div class="custom-logo size-auto"></div></a>
			
			<div>
								<div id="toolbar" class="clearfix">

										<div class="float-left">
					
												<time datetime="2016-11-22">dinsdag 22 november 2016</time>
											
												
					</div>
											
					
												<div id="search">
<form id="searchbox-40" class="searchbox" action="/" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="zoeken..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="101" />	
</form>

<script src="/templates/yoo_nano2/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-40 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden'}).placeholder();
});
</script></div>
						
												<div class="float-right"><div class="module   deepest">

			
<ul class="social-icons">
      <li><a class="twitter" target="_blank" href="http://twitter.com/De_Grouster"></a></li>
      <li><a class="rss" target="_blank" href="/feed/rss/artikelen/nieuws?format=feed"></a></li>
</ul>		
</div></div>
						
										
				</div>
				
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item101 active current"><a href="/" class="level1 active current"><span>Nieuws</span></a></li><li class="level1 item102"><a href="/sport" class="level1"><span>Sport</span></a></li><li class="level1 item132"><a href="/agenda" class="level1"><span>Agenda</span></a></li><li class="level1 item105 parent"><span class="separator level1 parent"><span>Archief</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item216"><a href="http://www.degrouster.nl/archief2011/" target="_blank" class="level2"><span>Archief 1</span></a></li><li class="level2 item217"><a href="http://www.degrouster.nl/archief/" target="_blank" class="level2"><span>Archief 2</span></a></li></ul></div></div></div></div></li><li class="level1 item106"><a href="/contact" class="level1"><span>Contact</span></a></li></ul></nav>
				
			</div>

					
		</header>

				<section id="top-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-clean  deepest">

			
<div class="text-center"><img class="size-auto" src="/images/yootheme/aanzichtgrou.jpg" border="0" width="100%" /></div>		
</div></div></section>
				
				<section id="top-b" class="grid-block"><div class="grid-box width50 grid-h"><div class="module mod-top  deepest">

		<h3 class="module-title2">Sport</h3>	

<ul class="zoo-item-list zoo-list">
		<li>
<div class="layout-default ">

		
		<p class="title"> <a title="Roeiers GRSV als 2e in klasse winter in" href="/sport/item/roeiers-gsrv-eindigen-als-2e-in-klasse">Roeiers GRSV als 2e in klasse winter in</a> </p>
		
		
		
		
		
	
</div></li>
		<li>
<div class="layout-default ">

		
		<p class="title"> <a title="Jildou Hotsma bestuurslid Foar it Jonge Folkje" href="/sport/item/jildou-hotsma-kandidaat-voor-bestuur-ijsclub">Jildou Hotsma bestuurslid Foar it Jonge Folkje</a> </p>
		
		
		
		
		
	
</div></li>
		<li>
<div class="layout-default ">

		
		<p class="title"> <a title="Zaterdag is het weer Mid-Fryslândei" href="/sport/item/zaterdag-is-het-weer-mid-fryslandei">Zaterdag is het weer Mid-Fryslândei</a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		
</div></div><div class="grid-box width50 grid-h"><div class="module mod-top  deepest">

		<h3 class="module-title2">Agenda</h3>	

<ul class="zoo-item-list zoo-list">
		<li>
<div class="layout-default ">

		
		<p class="title"> <a title="22 nov.: Open repetitie Mingd Koar Grou" href="/agenda/item/22-nov-open-repetitie-mingd-koar-grou">22 nov.: Open repetitie Mingd Koar Grou</a> </p>
		
		
		
		
		
	
</div></li>
		<li>
<div class="layout-default ">

		
		<p class="title"> <a title="23 nov.: Feestavond bij Jumbo Grou met live-muziek" href="/agenda/item/23-nov-feestavond-bij-jumbo-grou">23 nov.: Feestavond bij Jumbo Grou met live-muziek</a> </p>
		
		
		
		
		
	
</div></li>
		<li>
<div class="layout-default ">

		
		<p class="title"> <a title="24 nov.: Bingo (UVV Grou)" href="/agenda/item/24-nov-bingo-uvv-grou">24 nov.: Bingo (UVV Grou)</a> </p>
		
		
		
		
		
	
</div></li>
		<li>
<div class="layout-default ">

		
		<p class="title"> <a title="25 nov.: Wereldmaaltijd (Turkije)" href="/agenda/item/28-aug-wereldmaaltijd-bolivia">25 nov.: Wereldmaaltijd (Turkije)</a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		
</div></div></section>
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block">
<div id="system-message-container">
</div>

<div id="system" class="yoo-zoo blog-warp6 blog-warp6-gemeente-heeft-per-2018-toeristenbelasting">

		<article class="item">
		


<header>

	
		<h1 class="title"> Gemeente heft per 2018 toeristenbelasting </h1>
	
	
</header>

<p class="pos-subtitle">Geschreven door redactie op  22 november 2016 16:41 
 <a href="/item/gemeente-heeft-per-2018-toeristenbelasting?tmpl=component&amp;print=1" title="Print" rel="{handler: 'iframe', size: {x: 850, y: 500}}" class="modal element-print-button"></a> </p>

<div class="pos-media media-top"><div class="element element-image first">
	
	<a href="http://www.degrouster.nl/cache/com_zoo/images/liggeld-grou_cfc3dd70fefd921f20cedb7db05bcb09.jpg"   title="Waterrecreanten betalen per 2018 niet alleen liggeld, maar ook toeristenbelasting."  data-lightbox="on" ><img src="http://www.degrouster.nl/cache/com_zoo/images/liggeld-grou_d0dcb4d63bb8ffc3a3c755c44cf9a655.jpg" title="Waterrecreanten betalen per 2018 niet alleen liggeld, maar ook toeristenbelasting." alt="Waterrecreanten betalen per 2018 niet alleen liggeld, maar ook toeristenbelasting." width="468" height="235" /></a>
</div>
<div class="element element-text last">
	<div>Waterrecreanten betalen per 2018 niet alleen liggeld, maar ook toeristenbelasting.</div></div></div>

<div class="content clearfix">

	
	

		<div class="pos-content"><div class="element element-textarea first last">
	<div><p>GROU - B &amp; W van Leeuwarden gaan per 2018 toeristenbelasting invoeren. Het college moet dit uitvoeren omdat de raad hierover een motie heeft aangenomen. Het gaat om een herinvoering, want tot 2007 hief Leeuwarden deze belasting ook. <br />Het tarief wordt gesteld op € 1,50 per persoon per overnachting. De raad mag elk jaar via een jaarplan meepraten over de bestemming van de opbrengsten. Ook mensen die op boten overnachten betalen aan de havenmeester € 1,50 per persoon per overnachting. Waterrecreanten betalen dus per 2018 naast liggeld, ook toeristenbelasting. Overigens betalen straks niet alleen recreanten toeristenbelasting, ook bij zakelijk verblijf moet de gast deze belasting betalen.</p></div></div></div>
	
</div>


<ul class="pos-taxonomy blank"><li class="element element-socialbuttons first last">
	<div class="yoo-zoo socialbuttons clearfix">
<div><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.degrouster.nl/item/gemeente-heeft-per-2018-toeristenbelasting" data-count="none" data-lang="nl_NL">Tweet</a></div>
<div><div class="g-plusone" data-href="http://www.degrouster.nl/item/gemeente-heeft-per-2018-toeristenbelasting" data-size="medium" data-annotation="none"></div></div>
<div><div class="fb-like" data-href="http://www.degrouster.nl/item/gemeente-heeft-per-2018-toeristenbelasting" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div></li></ul>

<div class="pos-bottom clearfix"><div class="element element-joomlamodule first last">
	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/370" target="_blank"
							title="jumbo liggennd kassa">
							<img
								src="http://www.degrouster.nl/images/banners/bannersmiddle/Jumbo-8.gif"
								alt="jumbo liggennd kassa"
								width ="468"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>


			</article>
	
</div></section>
				
				
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-line mod-extra deepest">

			<div class="bannergroupmod-extra">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/186" target="_blank"
							title="Jumbo Grou iedere zondag open!">
							<img
								src="http://www.degrouster.nl/images/banners/Jumbo-7-GRATIS.gif"
								alt="Jumbo Grou iedere zondag open!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="ALLE zondagen van 12 tot 17 uur open!">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/Hema-7.gif"
								alt="ALLE zondagen van 12 tot 17 uur open!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/333" target="_blank"
							title="Opvoedpunt Leeuwarden">
							<img
								src="http://www.degrouster.nl/images/Opvoedpunt-1.gif"
								alt="Opvoedpunt Leeuwarden"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/368" target="_blank"
							title="Snel en makkelijk online aanmelden!">
							<img
								src="http://www.degrouster.nl/images/banners/De-Huys-1.gif"
								alt="Snel en makkelijk online aanmelden!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/372" target="_blank"
							title="Wereldwinkel Grou is er ook voor al uw cadeaus!">
							<img
								src="http://www.degrouster.nl/images/Skutsjesilen/Wereldwinkelcadeax.gif"
								alt="Wereldwinkel Grou is er ook voor al uw cadeaus!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/271" target="_blank"
							title="Welkom bij Sportmassage Praktijk Ria Heitbrink! Maak online een afspraak!">
							<img
								src="http://www.degrouster.nl/images/banners/riagif.gif"
								alt="Welkom bij Sportmassage Praktijk Ria Heitbrink! Maak online een afspraak!"
								width ="205"								height ="105"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/15" target="_blank"
							title="Loop eens binnen bij Midden Friesland Assurantien!">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/MFA.gif"
								alt="Loop eens binnen bij Midden Friesland Assurantien!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/358" target="_blank"
							title="bourguignon apk">
							<img
								src="http://www.degrouster.nl/images/banners/bourguignon-apk.gif"
								alt="bourguignon apk"
								width ="200"								height ="130"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/26" target="_blank"
							title="De Hypotheker Sneek">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/dehypotheker.gif"
								alt="De Hypotheker Sneek"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/68" target="_blank"
							title="H3PS is al meer dan 10 jaar kantoorhoudend in Stiens, maar thuis in Grou!">
							<img
								src="http://www.degrouster.nl/images/H3ps-2016-4.gif"
								alt="H3PS is al meer dan 10 jaar kantoorhoudend in Stiens, maar thuis in Grou!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="Kapsalon Bertina">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/Bertina-3.gif"
								alt="Kapsalon Bertina"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/3" target="_blank"
							title="Henk de Vries, ook voor verhuur AANHANGWAGENS!">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/autoservicecenterHenkdeVries.gif"
								alt="Henk de Vries, ook voor verhuur AANHANGWAGENS!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38" target="_blank"
							title="Pressuur">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/Pressuur-5.gif"
								alt="Pressuur"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/37" target="_blank"
							title="Aangenaam Notarissen, Grou - Drachten">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/Aangenaam-1.gif"
								alt="Aangenaam Notarissen, Grou - Drachten"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Vakgarage Hofstra, Jirnsum">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/vakgaragehofstra.gif"
								alt="Vakgarage Hofstra, Jirnsum"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="De salon voor schoonheidsverzorging!">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/jeannette.gif"
								alt="De salon voor schoonheidsverzorging!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/27" target="_blank"
							title="Dijkstra's bouw- en aannemersbedrijf, bouwen in vertrouwen!">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/dijkstrabouwenaannemersbedrijf.gif"
								alt="Dijkstra's bouw- en aannemersbedrijf, bouwen in vertrouwen!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Thuiszorg het Friese Land, dorpsteam Grou">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/thuiszorg.gif"
								alt="Thuiszorg het Friese Land, dorpsteam Grou"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="De Schiffart Grou, ook voor sloepverhuur!">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/schiffart.gif"
								alt="De Schiffart Grou, ook voor sloepverhuur!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/16" target="_blank"
							title="Administratiekantoor Midden Friesland: voor al uw financiele zaken!">
							<img
								src="http://www.degrouster.nl/images/banners/bannersright/akmf.gif"
								alt="Administratiekantoor Midden Friesland: voor al uw financiele zaken!"
								width ="201"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/206" target="_blank"
							title="Klik hier voor open ligplaatsen aan Pikmeer (Pikmar) te Grou.">
							<img
								src="http://www.degrouster.nl/images/banners/HF-4-2016.gif"
								alt="Klik hier voor open ligplaatsen aan Pikmeer (Pikmar) te Grou."
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/369" target="_blank"
							title="Tot voorjaar 2017 op donderdag, vrijdag en zaterdag open!">
							<img
								src="http://www.degrouster.nl/images/banners/Overstad-1.gif"
								alt="Tot voorjaar 2017 op donderdag, vrijdag en zaterdag open!"
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		
</div></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bannertop2  deepest">

			No tweets found.		
</div></div></section>
				
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			<div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item108"><a href="/copyright" class="level1"><span>Copyright</span></a></li><li class="level1 item109"><a href="/tip-de-redactie" class="level1"><span>Tip de redactie</span></a></li><li class="level1 item110"><a href="/disclaimer" class="level1"><span>Disclaimer</span></a></li></ul>		
</div>
<div class="module   deepest">

			
<p>Copyright © 2014 De Grouster, Grou.<br />Website gemaakt door <a href="http://www.naturalfocus.nl" target="_blank">Natural Focus</a></p>		
</div>
		</footer>
		
	</div></div>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27447934-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>